0026993: Configuration, CMake - use the abstraction level of VTK instead CSF_VTK...
[occt.git] / upgrade.bat
2015-08-19 abv0024816: Tool for upgrading OCCT and dependent code