0030948: Configuration, CMake - problem building with CMake 3.15.2
[occt.git] / upgrade.bat
2015-08-19 abv0024816: Tool for upgrading OCCT and dependent code