0023087: Upgrade of the OCCT test system
[occt.git] / tests / prism / parse.rules
1 error /\bFaulty\b/