b080d2ddc88fb0b4d7c93cd4d361c775525b4dbb
[occt.git] / samples / java / jniviewer / .settings / org.eclipse.jdt.core.prefs
1 eclipse.preferences.version=1
2 org.eclipse.jdt.core.compiler.codegen.targetPlatform=1.6
3 org.eclipse.jdt.core.compiler.compliance=1.6
4 org.eclipse.jdt.core.compiler.source=1.6